Witaj Gościu! ( Zaloguj | Rejestruj )

Forum PHP.pl

 
Reply to this topicStart new topic
> sqlite 2
shreker
post 19.06.2018, 08:39:41
Post #1





Grupa: Zarejestrowani
Postów: 226
Pomógł: 0
Dołączył: 21.05.2008

Ostrzeżenie: (0%)
-----


Witam. Mam pewien problem, mianowicie mam skrypty napisane dla Sqlite 2, natomiast przenośny serwer USB WebServer obsługuje Sqlite 3. Jak dodatkowo mogę dodać obsługę biblioteki Sqlite 2, co muszę dodać i co muszę ewentualnie i gdzie zmienić ?
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 Użytkowników czyta ten temat (1 Gości i 0 Anonimowych użytkowników)
0 Zarejestrowanych:

 



RSS Wersja Lo-Fi Aktualny czas: 20.07.2018 - 19:33